正点财经极速时时彩     加入收藏
指标极速时时彩 通达信指标 同花顺指标 大智慧指标 飞狐指标 指标教程 指标实战 指标百科 股市学院
指标源码搜索: 热词:买卖  黑马  K线  牛股  量能  波段  顶底  抄底  成本  逃顶  MACD  涨停  换手率
你的位置: > 正点财经 > 炒股指标公式 > 通达信指标公式 > 通达信强势CCI指标绝招指标公式

通达信强势CCI指标绝招指标公式

通达信指标公式源码概况:
  • 指标类别: 通达信指标公式
  • 授权方式: 免费版
  • 指标评级: ★★★★★
  • 指标分类: 趋势
  • 画线方法: 副图
  • 日期:2019-06-26 来源:互联网
通达信指标公式源码介绍:

通达信强势CCI指标绝招指标公式:

寻:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,21))*100-70;
觅:=SMA(寻,9,1)+100;
主:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
力:=SMA(主,3,1);
踪:=SMA(力,3,1)+100;
迹:=踪-觅;
庄家: IF(迹>80,迹-80,-50),COLORLIMAGENTA,LINETHICK1;
昨日庄家:SUM(庄家,1)-REF(庄家,1) LINETHICK0, NODRAW ;
DRAWBAND(0,RGB(0,156,96),庄家,RGB(210,96,10));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORYELLOW;
C84:(TYP-MA(TYP,84))/(0.015*AVEDEV(TYP,84)),COLORGREEN,LINETHICK1;
买进:IF(C84>REF(C84,1),C84,DRAWNULL),COLORLIMAGENTA,LINETHICK1;
空仓:IF(C84<REF(C84,1),C84,DRAWNULL),COLORGREEN,LINETHICK1;
IF((C84>80),C84,DRAWNULL),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(CCI,-150),CCI-18,'底');

通达信强势CCI指标绝招指标公式实例图解:

通达信强势CCI指标绝招指标公式

  • 风云榜
  • 总点击榜
  • 最新指标
月点击榜指标公式
更多指标百科
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
正点财经网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
秒速快三打法 福建11选5 秒速飞艇是真的吗 湖南快乐十分走势 湖南快乐十分开奖 湖南快乐十分计划 秒速飞艇注册网址 极速时时彩开奖 秒速飞艇平台 秒速飞艇是官网吗